ToyotaMotion.Ru - форум автомобилей Toyota  

Вернуться   ToyotaMotion.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 22.02.2012, 18:52 #1
Аватар для Настье Шегулова
Местный
 
Регистрация: 14.06.2009
Сообщений: 60
Настье Шегулова Настье Шегулова вне форума
Местный
Аватар для Настье Шегулова
 
Регистрация: 14.06.2009
Сообщений: 60
По умолчанию

Привет всем, короче проблема вот в чем движок 4А (карбюратор) завожу машинку стартер крутиться и машина не заводиться, или заводиться но очень долго ... В чем может быть проблема ??? Подсос автаматический , где-то потерял пружинку с него, может быть из за этого... или чтото другое ? Свечи менялись месяц назад .
Настье Шегулова вне форума   Ответить с цитированием
Старый 06.03.2012, 00:52 #2
Местный
 
Регистрация: 16.04.2010
Сообщений: 68
Артур Юлуев Артур Юлуев вне форума
Местный
 
Регистрация: 16.04.2010
Сообщений: 68
По умолчанию

Ну с таким названием темы и таким "подробным" описанием проблемы ты долго будешь ждать совета... если только пофлудить...
А пока получи балл за мат...
Артур Юлуев вне форума   Ответить с цитированием
Старый 13.07.2012, 09:56 #3
Аватар для AnjutA
Местный
 
Регистрация: 21.06.2009
Сообщений: 73
Отправить сообщение для AnjutA с помощью ICQ
AnjutA AnjutA вне форума
Местный
Аватар для AnjutA
 
Регистрация: 21.06.2009
Сообщений: 73
Отправить сообщение для AnjutA с помощью ICQ
По умолчанию

было все хорошо, потерял пружину и стало плохо. с трех раз - в чем причина?
AnjutA вне форума   Ответить с цитированием
Старый 15.12.2012, 14:47 #4
Аватар для Workholic
Местный
 
Регистрация: 03.07.2009
Сообщений: 82
Отправить сообщение для Workholic с помощью ICQ
Workholic Workholic вне форума
Местный
Аватар для Workholic
 
Регистрация: 03.07.2009
Сообщений: 82
Отправить сообщение для Workholic с помощью ICQ
По умолчанию

Цитата:
Привет всем, короче проблема вот в чем движок 4А (карбюратор) завожу машинку стартер крутиться и машина не заводиться, или заводиться но очень долго ... В чем может быть проблема ??? Подсос автаматический , где-то пружинку с него, может быть из за этого... или чтото другое ? Свечи менялись месяц назад .
Спасибо за понимание...
Прислушайся к мнению каранд007. Поставь пружинку на место...
Workholic вне форума   Ответить с цитированием
Старый 17.05.2013, 18:29 #5
Местный
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 56
Мария Колесниковаюрова Мария Колесниковаюрова вне форума
Местный
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 56
По умолчанию

Цитата:
было все хорошо, потерял пружину и стало плохо. с трех раз - в чем причина?
Спс попробую завтра утром поставить, просто хотел узнать может это быть из-за подсоса.
Мария Колесниковаюрова вне форума   Ответить с цитированием
Старый 01.08.2013, 00:18 #6
Аватар для Эдуард Бакиров
Местный
 
Регистрация: 25.08.2009
Сообщений: 66
Отправить сообщение для Эдуард Бакиров с помощью ICQ
Эдуард Бакиров Эдуард Бакиров вне форума
Местный
Аватар для Эдуард Бакиров
 
Регистрация: 25.08.2009
Сообщений: 66
Отправить сообщение для Эдуард Бакиров с помощью ICQ
По умолчанию

Цитата:
Спс попробую завтра утром поставить, просто хотел узнать может это быть из-за подсоса.
Карбюратор! Из-за чего же еще?! И перед запуском нажми до упора и отпусти педаль газа - посредством пружинки ты взводишь "подсос".
Эдуард Бакиров вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


 


Текущее время: 22:08. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot