ToyotaMotion.Ru - форум автомобилей Toyota  

Вернуться   ToyotaMotion.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 09.04.2012, 11:02 #1
Местный
 
Регистрация: 30.05.2009
Сообщений: 75
Отправить сообщение для H-Specter с помощью ICQ
H-Specter H-Specter вне форума
Местный
 
Регистрация: 30.05.2009
Сообщений: 75
Отправить сообщение для H-Specter с помощью ICQ
По умолчанию

Пламенный привет вистоводам.
Виста SV-42, 97 год. 4WS. Неделю назад загорелась лампочка.
Загорается при включенном зажигании, через1.5-2 сек.
И все колеса теперь начали поворачиваться в одну сторону на месте и в движении при любой скорости.
Самодиагностику делал - нужные клеммы перемыкал. Лампочка мигает через 0.25 секунды - неисправностей нет. Т.е. комп не выдает ничего.
Мыслю так: что-то с датчиком считывания скорости оборотов на левом колесе., скорее всего. 2 дня назад развал делал, может механик что мне там сдернул? Загорелось не сразу, но через некоторое время.
Других версий у меня нет. Но. почему тогда комп не выдает ничего?

В принципе ездить то можно, но парковаться и маневрировать в городе - задница полная. На трассе все ОК, так как это - трасовый режим.

Друзья, кто с именно с подобным сталкивался, пожалуйста помогите советом? Хотя бы примерно диагностировать что это захрень может быть, куда еще смотреть и что? А там я сам справлюсь.
Или, куда в Новосибе именно к знающим сунуться на СТО?
Откликнувшимся спасибо заранее.
H-Specter вне форума   Ответить с цитированием

Старый 20.06.2012, 12:32 #2
Аватар для Ксюша Радевич
Местный
 
Регистрация: 06.11.2009
Сообщений: 67
Ксюша Радевич Ксюша Радевич вне форума
Местный
Аватар для Ксюша Радевич
 
Регистрация: 06.11.2009
Сообщений: 67
По умолчанию



Миш, почитай здесь, может разберешься.
Ксюша Радевич вне форума   Ответить с цитированием
Старый 19.11.2012, 02:24 #3
Аватар для rez-good
Местный
 
Регистрация: 26.09.2009
Сообщений: 67
Отправить сообщение для rez-good с помощью ICQ
rez-good rez-good вне форума
Местный
Аватар для rez-good
 
Регистрация: 26.09.2009
Сообщений: 67
Отправить сообщение для rez-good с помощью ICQ
По умолчанию

Спасибо. Буду видимо сам разбираться. Сейчас объехал 5 СТО. И самодиагностика и все сканеры показывают отсутствие ошибки.
А 4WS горит, зараза, и подворот колес, как трассовом режиме. Что делать - ХЗ. На форумах на всех - молчек по этой теме. Буду думать.
rez-good вне форума   Ответить с цитированием
Старый 01.12.2012, 03:27 #4
Аватар для budushi
Местный
 
Регистрация: 08.09.2009
Сообщений: 62
budushi budushi вне форума
Местный
Аватар для budushi
 
Регистрация: 08.09.2009
Сообщений: 62
По умолчанию

были такие же траблы с 4ws, почитай здесь
уже полгода ездию.. нормально, все работает))
budushi вне форума   Ответить с цитированием
Старый 20.02.2013, 13:12 #5
Местный
 
Регистрация: 12.07.2009
Сообщений: 69
Отправить сообщение для Миша Арешкин с помощью ICQ
Миша Арешкин Миша Арешкин вне форума
Местный
 
Регистрация: 12.07.2009
Сообщений: 69
Отправить сообщение для Миша Арешкин с помощью ICQ
По умолчанию

Все элементарно ))) У тебя не работает главный электродвигатель!! Диагностика на сервисе для лохов только. Открой разьем диагностики в моторе поставь перемычку и просмотри сам... Была такая же проблема устраняется только самостоятельно ни в одном сервисе ничем не помогут наверняка. Цена вопроса 200р и часа 4 гемора.... Нужно менять щетки в электродвигателях их там 2 главный и заднего хода... Есть куча тонкостей еще.. могу поделиться
Миша Арешкин вне форума   Ответить с цитированием
Старый 31.08.2013, 09:07 #6
Аватар для Анна Борисовская
Местный
 
Регистрация: 25.09.2009
Адрес: ДмитриевЛьговский
Сообщений: 68
Анна Борисовская Анна Борисовская вне форума
Местный
Аватар для Анна Борисовская
 
Регистрация: 25.09.2009
Адрес: ДмитриевЛьговский
Сообщений: 68
По умолчанию

Цитата:
Спасибо. Буду видимо сам разбираться. Сейчас объехал 5 СТО. И самодиагностика и все сканеры показывают отсутствие ошибки.
А 4WS горит, зараза, и подворот колес, как трассовом режиме. Что делать - ХЗ. На форумах на всех - молчек по этой теме. Буду думать.
А камп молчит потому что пружина под шетками оперлас в ротор ... Цепь вроде исправна а движок молчит ))
Анна Борисовская вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Подскажите по АКПП? (в поиске не нашел) Reihani Двигатель и его системы 9 14.12.2013 18:35
Знающие подскажите пожалуйста! 4E-FE или 5A-FE? Ира Фастовец Гарантийное и сервисное обслуживание 11 10.12.2013 06:43
Знающие - расскажите про коробку и сателлиты Morozov Кузов и салон 3 15.10.2013 18:42
Звук ( СТУК ) моего 1NZ-FE послушайте. Depths Кузов и салон 19 14.10.2013 08:01
Нужна помощь в поиске блок схемы Артём Бобков Ходовая часть 5 04.07.2013 15:44


 


Текущее время: 16:27. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot