ToyotaMotion.Ru - форум автомобилей Toyota  

Вернуться   ToyotaMotion.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.02.2012, 06:16 #1
Аватар для Psoer
Местный
 
Регистрация: 05.09.2009
Сообщений: 69
Psoer Psoer вне форума
Местный
Аватар для Psoer
 
Регистрация: 05.09.2009
Сообщений: 69
По умолчанию

Уже несколько дней машина когда остынет дигатель не хочет заводится.Заводится с 3 раза.Все началось после промывки инжекторов.Инжектора промывал со снятие всей рейки.4 инжектора,один фильтрик и еще один датчик.Собрано все нормально бензин нигде не течет.Машина стала ехать намного лучше.Но вот проблема с запуском появилась.Когда двигатель горячий то заводится с пол оборота.Через 1 час только с третьего раза.Подскажите где начать копать,может кто сталкивался.Диагностика ничего не показывает.Сервисмены говорят все в норме.
Psoer вне форума   Ответить с цитированием
Старый 03.07.2012, 14:10 #2
Аватар для Artur083
Пользователь
 
Регистрация: 09.11.2009
Сообщений: 71
Artur083 Artur083 вне форума
Пользователь
Аватар для Artur083
 
Регистрация: 09.11.2009
Сообщений: 71
По умолчанию

ФХП - Форсунка холодного пуска - прочисти (минут 15-20 работы) и всё будет в порядке !
С Уважением
Ардео д-4
Artur083 вне форума   Ответить с цитированием
Старый 07.12.2012, 14:34 #3
Местный
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 56
Мария Колесниковаюрова Мария Колесниковаюрова вне форума
Местный
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 56
По умолчанию

форсунка холодного пуска и сеточка фильтр.
Мария Колесниковаюрова вне форума   Ответить с цитированием
Старый 22.04.2013, 22:51 #4
Местный
 
Регистрация: 27.10.2009
Адрес: Омск
Сообщений: 64
Отправить сообщение для Андрей Дейнека с помощью ICQ
Андрей Дейнека Андрей Дейнека вне форума
Местный
 
Регистрация: 27.10.2009
Адрес: Омск
Сообщений: 64
Отправить сообщение для Андрей Дейнека с помощью ICQ
По умолчанию

У меня такая же проблема но на 5VZ-FE. Что это за "форсунка холодного пуска" ?

To evgen2: У Вас бензином выхлоп не пахнет после пуска движка? Я то же после промывки поимел такую проблему. Говорят меняй форсы
Андрей Дейнека вне форума   Ответить с цитированием
Старый 01.05.2013, 09:39 #5
Аватар для Нина Никифорова
Местный
 
Регистрация: 21.12.2009
Сообщений: 86
Отправить сообщение для Нина Никифорова с помощью ICQ
Нина Никифорова Нина Никифорова вне форума
Местный
Аватар для Нина Никифорова
 
Регистрация: 21.12.2009
Сообщений: 86
Отправить сообщение для Нина Никифорова с помощью ICQ
По умолчанию

Выхлоп бензином не воняет.А вот причем здесь форсунка холодного пускас не понимаю.Она разве учавствует в запуске дигателя когда он немного остывает.Кстати по утрам после ночной стоянки заводится с первого обороты.Вот и ломаю голову что к чему.
Нина Никифорова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с запуском! Мороз ни при чем!!! Kammerherr Трансмиссия 19 02.09.2013 03:42
Засада. Проблема с запуском. Критикан Тюнинг, стайлинг и доп. оборудование 2 01.08.2013 17:28
Проблема с запуском - стартер или что??? Галя Бурсикова Общий технический раздел 4 26.06.2013 07:17
toyita voltz проблема с запуском двгателя Фанис Абзалов Топливо и эксплуатационные жидкости 1 22.02.2013 19:52
проблема с запуском VladStan Топливо и эксплуатационные жидкости 0 14.02.2013 15:30

 


Текущее время: 23:31. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot