ToyotaMotion.Ru - форум автомобилей Toyota  

Вернуться   ToyotaMotion.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.10.2012, 10:17 #1
Аватар для webrude
Местный
 
Регистрация: 01.05.2010
Сообщений: 83
webrude webrude вне форума
Местный
Аватар для webrude
 
Регистрация: 01.05.2010
Сообщений: 83
По умолчанию

У меня такая проблема,приехал,поставил машину,минут через 10 начал заводить машину,стартер крутнул два раза с натягом,и все погасло, не работает сигнал, аварийка, дальний ближний свет фар, стартер,печка. Работают-дворники, поворотки(но при включении аварийки поворотники перестают работать), стопари, радио,лампочки панели, сигналка. При этом все что работает -работает нормально-аккумулятор видно что не сел.Поворачиваю ключ,загоратеся ручник и индикатор масла,а индикатор двигателя не горит,поворачиваю ключ дальше,чтобы завсети,гаснут все приборы. У кого была такая проблема?Подскажите пожалуйста в чем причина такого поведения автомобиля.Автомобиль Toyota Corona 1994 года.
webrude вне форума   Ответить с цитированием
Старый 21.01.2013, 20:44 #2
Местный
 
Регистрация: 30.11.2009
Сообщений: 74
Евгения Скарзова Евгения Скарзова вне форума
Местный
 
Регистрация: 30.11.2009
Сообщений: 74
По умолчанию

Вероятно всего замкнул якорь стартера на статор... Смотри силовой предохранитель под капотом!
Евгения Скарзова вне форума   Ответить с цитированием
Старый 25.01.2013, 13:30 #3
Аватар для evg_pits
Местный
 
Регистрация: 10.10.2009
Сообщений: 79
evg_pits evg_pits вне форума
Местный
Аватар для evg_pits
 
Регистрация: 10.10.2009
Сообщений: 79
По умолчанию

Почисти окисленные клеммы на аккумуляторе, на плюсовой клемме прикручено несколько отдельных проводов,на месте соединения скорее всего всё окислилось сильно.
evg_pits вне форума   Ответить с цитированием
Старый 08.06.2013, 22:38 #4
Аватар для Дикарка
Местный
 
Регистрация: 05.07.2009
Сообщений: 63
Отправить сообщение для Дикарка с помощью ICQ
Дикарка Дикарка вне форума
Местный
Аватар для Дикарка
 
Регистрация: 05.07.2009
Сообщений: 63
Отправить сообщение для Дикарка с помощью ICQ
По умолчанию

Большое падение напряжения при работе стартера на цепи АКБ-провода-стартер. Смотреть клеммы АКБ, контакты в них, провода + и -, обычно (-) отпадает, что хуже отгнивает( и такое видел)
Дикарка вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Перегрев и ремонт двигателя. Выручайте, профи!!! Артур Коломоец Гарантийное и сервисное обслуживание 14 14.12.2013 14:15
Электроника лагает Артур Юлуев Двигатель и его системы 9 30.11.2013 19:27
Мужики выручайте! Саша Унтилова Тюнинг, стайлинг и доп. оборудование 13 05.11.2013 05:39
Подскажите кто знает, на прогретую машину стартер не крутит.Мотор 2ZZ-GE SvetlanaR Электрооборудование 3 02.11.2013 01:33
Не заводится Allex: стартер крутит, но не подхватывает pyrel Кузов и салон 19 04.10.2013 07:26

 


Текущее время: 09:46. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot