Вернуться   ToyotaMotion.Ru - форум автомобилей Toyota > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.04.2013, 10:56   #11
Местный
 
Аватар для e-dobrolyubov
 
Регистрация: 24.12.2009
Сообщений: 75
Отправить сообщение для e-dobrolyubov с помощью ICQ
По умолчанию

4E-FTE - таже фигня, не ремень точно
причем сутра на морозе несколько секунд после заводки

__________________
Те пожирают мертвых, а эти - живых
e-dobrolyubov вне форума   Ответить с цитированием
Старый 02.05.2013, 14:19   #12
Местный
 
Аватар для Юлия Гукова
 
Регистрация: 15.05.2009
Сообщений: 60
По умолчанию

5EFHE - тоже есть звук. Было подозрение на ГУР, на ремни. С прогревом пропадает. А в ГУР залил 2 унции ER -теперь на холодную крутится чуть лучше. Или мне кажется?
Юлия Гукова вне форума   Ответить с цитированием
Старый 22.05.2013, 12:54   #13
Местный
 
Аватар для Елена Гришина
 
Регистрация: 05.12.2009
Сообщений: 63
По умолчанию

Цитата:
Yuriyakpp , а что за жидкость для гур ты лил? Откуда взял ее параметры по вязкости? Не на глаз ли?
Лёня-Диагност , обычно на ремни льют не смазку, а воду, чтоб быстро и без остатка высохла. Ремни однако потом от WD не ототрешь.
Кто это тебе сказал, что WD-40-это смазка? И зачем потом от неё оттирать ремни.
Елена Гришина вне форума   Ответить с цитированием
Старый 03.07.2013, 06:45   #14
Местный
 
Аватар для Алиночка Манюня
 
Регистрация: 24.10.2009
Сообщений: 93
По умолчанию

параметры по вязкости есть в любом каталоге фирмы производителя. если надо в понедельник посмотрю. каталог эссо
Алиночка Манюня вне форума   Ответить с цитированием
Старый 11.08.2013, 01:55   #15
Местный
 
Аватар для Соня Ташкинова
 
Регистрация: 02.09.2009
Сообщений: 78
По умолчанию

После того, как двигатель схватывает, из под капота раздается какой-то скрип, толи шум, сразу же пропадает и двигатель выходит на прогревочные обороты. Причем в движении ничего не шумит, а эффект этот проявляется только на холодную. Может заслонка какая? Кто чем посоветует?

Возможно ошибусь, но по моему это бендекс стартера из-за того, что загустевшая смазка не позволяет ему после пуска двигателя вернуться в исходное положение какое -то время (секунду - две) крутиться вместе с двигателем. У меня так же.
__________________
Свободным я считаю того, кто ни на что не надеется и ничего не боится
Соня Ташкинова вне форума   Ответить с цитированием
Старый 28.08.2013, 06:54   #16
Местный
 
Аватар для Мария Баженичева
 
Регистрация: 29.04.2010
Сообщений: 73
По умолчанию

ГРМ чуть подтянул - звук исчез.
Мария Баженичева вне форума   Ответить с цитированием
Старый 10.09.2013, 00:02   #17
Местный
 
Аватар для Lesia Lesia.
 
Регистрация: 30.10.2009
Адрес: Олонец
Сообщений: 79
По умолчанию

Таже фигня на Тауне с 3S-FE.Как будто что то крякнет под капотом.Чем холоднее,тем громче крякнет.Похоже что это в гидраче.
__________________
Пью напитки на букву "Ш"-Шампанское, Шпирт, Шамогон, Шопопало...
Lesia Lesia. вне форума   Ответить с цитированием
Старый 26.10.2013, 04:18   #18
Местный
 
Аватар для masyanchik
 
Регистрация: 03.10.2009
Адрес: Усинск
Сообщений: 63
Отправить сообщение для masyanchik с помощью ICQ
По умолчанию

Аналогично на морозе только.
Крутишь стартёром, схватывает, гаснет лампочка давления масла - т.е. двигло щаз должно выйти на прогревочные - и слышен скрежет, после которого появляются прогревочные обороты.
Чем холоднее, тем громче скрежет и если не подгазовать до выхода на прогревочные обороты - заглохнет.
В общем грешу на клапан ХХ - думаю он скрежет издаёт.
Хотя осенью я его промыл довольно хорошо (со снятием) промывкой карбюратора от HiGear, да и что-то слишком громкий скрежет для такой небольшой деталюшки.
masyanchik вне форума   Ответить с цитированием
Старый 13.12.2013, 00:24   #19
Местный
 
Регистрация: 19.02.2010
Сообщений: 82
По умолчанию

4S тоже самое, раз у всех так то я думаю ни чего страшного, и еще странно звук у всех вроде одинаков, а лечат все по разному...
pyrel вне форума   Ответить с цитированием
Старый 13.12.2013, 08:19   #20
Местный
 
Регистрация: 11.01.2010
Сообщений: 75
Отправить сообщение для Promoteh с помощью ICQ
По умолчанию

То же самое, двигатель 4S-FE, сразу после запуска, в зависимости от температуры двигателя раздается "кряк", когда теплый, его толи совсем не слышно, так как совпадает со схватыванием, толи он намного тише. Сегодня обратил внимание: было -18, масло 10W-40 завел, сразу же вышел на прогревочные обороты, через 1 сек погасла лампочка давления масла, через 3 секунды "кряк" и в это же мгновение погасла лампочка аккумулятора, так что, скорее всго дело именно в генераторе, а не стартере или клапане холостого хода.
Promoteh вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
нужна помощь по тойоте авесис 2002 г. заводится и сразу глохнет Katty Nikolaeva Гарантийное и сервисное обслуживание 7 09.12.2013 11:08
Принимайте новичка,и ? сразу:) Наталья Браташенкова Кузов и салон 4 02.12.2013 22:24
Сверчки под капотом Keyname Двигатель и его системы 4 30.11.2013 22:45
Принимайте в свои ряды. И сразу есть вопрос. SergeF Электрооборудование 7 29.11.2013 00:11
5s двиг. когда остынет сильно, то не заводится, только с толкача и то не сразу Владимир Митин Трансмиссия 0 08.04.2013 00:55


Текущее время: 07:25. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot