ToyotaMotion.Ru - форум автомобилей Toyota  

Вернуться   ToyotaMotion.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.11.2013, 14:13 #1
Аватар для Smartly
Местный
 
Регистрация: 12.06.2009
Адрес: Салават
Сообщений: 79
Отправить сообщение для Smartly с помощью ICQ
Smartly Smartly вне форума
Местный
Аватар для Smartly
 
Регистрация: 12.06.2009
Адрес: Салават
Сообщений: 79
Отправить сообщение для Smartly с помощью ICQ
По умолчанию

На приборке загораются и потом гаснут только значки "нагрев свечей накала", "T-belt", "слейте воду из фильтра", е и "зарад аккумуляторов".
Smartly вне форума   Ответить с цитированием

Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
А приводные валы должны люфтить в продольном наравлении? Милочка Королева Доска объявлений 5 04.12.2013 11:33
лампочки-индикаторы Disco-Punk Электрооборудование 5 27.11.2013 11:19
индикаторы softy Электрооборудование 4 17.11.2013 13:40
Какие сопротивления должны быть для бронепроводов на 4S ? roman1970 Ходовая часть 2 05.07.2013 07:15
Лампа Check Engine начала загораться Оля Тарасова Тюнинг, стайлинг и доп. оборудование 4 19.05.2013 11:52


 


Текущее время: 00:22. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot