ToyotaMotion.Ru - форум автомобилей Toyota  

Вернуться   ToyotaMotion.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.01.2012, 18:55 #1
Аватар для Оля Тарасова
Пользователь
 
Регистрация: 26.05.2009
Сообщений: 84
Отправить сообщение для Оля Тарасова с помощью ICQ
Оля Тарасова Оля Тарасова вне форума
Пользователь
Аватар для Оля Тарасова
 
Регистрация: 26.05.2009
Сообщений: 84
Отправить сообщение для Оля Тарасова с помощью ICQ
По умолчанию

Народ подскажите пожалуйста, поделитесь опытом.
Трабл в следующем.
Купил машину 1,5 года назад (летом) машина ездила наура, расход был в норме, заводилась летом с утра как часики. Потом видимо где то заправился и увеличился расход с начала на 2 литра потом еще на 2 и стал где то 14.
Почистил форсунки стало все норм и расход уменьшился на 4 литра но зимой все равно заводится со 2 раза. Чувствуется что нет давления когда с утра завожу с сигналки.
Топливный фильтр менял.
Что где проверить? Посоветуйте
Оля Тарасова вне форума   Ответить с цитированием

Старый 22.01.2012, 08:31 #2
Аватар для gigitexx
Местный
 
Регистрация: 17.01.2010
Адрес: Павлово
Сообщений: 75
gigitexx gigitexx вне форума
Местный
Аватар для gigitexx
 
Регистрация: 17.01.2010
Адрес: Павлово
Сообщений: 75
По умолчанию

Кстати пробовал заводить с утра ждал по 3 секунды, выключал, потом опять включал зажигание, ждал пока бензонасос заработает ну в итоге заводится так же.
gigitexx вне форума   Ответить с цитированием
Старый 07.02.2012, 08:18 #3
Аватар для папок андрей владимирович
Местный
 
Регистрация: 12.09.2009
Сообщений: 76
папок андрей владимирович папок андрей владимирович вне форума
Местный
Аватар для папок андрей владимирович
 
Регистрация: 12.09.2009
Сообщений: 76
По умолчанию

при замене топливного наверно резинки не плотно встали, потому нет давления в магистрали. покури поиск, обсуждалось уже
папок андрей владимирович вне форума   Ответить с цитированием
Старый 19.05.2012, 00:21 #4
Аватар для Адель Корнилович
Местный
 
Регистрация: 28.12.2009
Сообщений: 67
Адель Корнилович Адель Корнилович вне форума
Местный
Аватар для Адель Корнилович
 
Регистрация: 28.12.2009
Сообщений: 67
По умолчанию

Georgic
Дак я ж говорю что я включаю зажигание и жду по 10 секунд и результат такой же как и если бы я сразу ее заводил.
Адель Корнилович вне форума   Ответить с цитированием
Старый 21.05.2012, 11:41 #5
Аватар для ravager
Местный
 
Регистрация: 01.07.2009
Сообщений: 81
ravager ravager вне форума
Местный
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 81
По умолчанию

Незнаю как у вас на машине, а на моеё Королле100 бензонасос включается вместе со стартером,(хотя у бати 4zz-fe , НО ТАКЖЕ КАК И У МЕНЯ) поэтому советую чиркнутьо стартером, подождать пока накачает и заводить!
ravager вне форума   Ответить с цитированием
Старый 30.06.2012, 02:57 #6
Аватар для Наталья Гончарова
Местный
 
Регистрация: 19.04.2010
Сообщений: 65
Наталья Гончарова Наталья Гончарова вне форума
Местный
Аватар для Наталья Гончарова
 
Регистрация: 19.04.2010
Сообщений: 65
По умолчанию

да бензонасос накрывается уже.
Наталья Гончарова вне форума   Ответить с цитированием
Старый 25.10.2012, 07:28 #7
Аватар для Я инкогнито
Местный
 
Регистрация: 25.02.2010
Сообщений: 67
Я инкогнито Я инкогнито вне форума
Местный
Аватар для Я инкогнито
 
Регистрация: 25.02.2010
Сообщений: 67
По умолчанию

Дак уже я 10 тыс проехал на этом бензонасосе. Сколько еще можно в таком случае на нем проехать ?
Я инкогнито вне форума   Ответить с цитированием
Старый 10.11.2012, 00:02 #8
Аватар для Junkman
Местный
 
Регистрация: 19.12.2009
Сообщений: 78
Junkman Junkman вне форума
Местный
Аватар для Junkman
 
Регистрация: 19.12.2009
Сообщений: 78
По умолчанию

Заедь в сервис пусть провярят давление в топливной магистрали!!!
Junkman вне форума   Ответить с цитированием
Старый 25.01.2013, 14:27 #9
Аватар для Татьяна Митина
Местный
 
Регистрация: 06.06.2009
Сообщений: 75
Отправить сообщение для Татьяна Митина с помощью ICQ
Татьяна Митина Татьяна Митина вне форума
Местный
Аватар для Татьяна Митина
 
Регистрация: 06.06.2009
Сообщений: 75
Отправить сообщение для Татьяна Митина с помощью ICQ
По умолчанию


Да ты и не одинок вовсе. У меня то же по наступлению холодов стала заводится только со 2-го раза.Топливный не причем ИМХО, если после замены все норм было, а в холода ситуация с пуском изменилась...
Вот, ознакомься: Наступают холода. Пуск 120 Короллы.
Татьяна Митина вне форума   Ответить с цитированием
Старый 17.04.2013, 13:54 #10
Местный
 
Регистрация: 16.09.2009
Адрес: Правдинск
Сообщений: 64
coca-cola coca-cola вне форума
Местный
 
Регистрация: 16.09.2009
Адрес: Правдинск
Сообщений: 64
По умолчанию

Еще как вариант: Вместе с морозом в бензобак приходит конденсат, который оседает на дне бака и сосется раньше, чем бенз. Я эту проблему решал стаканом чистого спирта в бензобак.
coca-cola вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
3S-FE - стал заводится только раза с 3-го... awm Гарантийное и сервисное обслуживание 11 09.12.2013 05:07
Два раза на одни грабли...или...? alextutubalin Электрооборудование 18 15.11.2013 02:06
как я с "Рексом" холода пережил. Lexikon Общий технический раздел 3 11.11.2013 20:24
Не заводится при температуре ниже -25, при -10 заводится, 1NZ reverso Электрооборудование 19 30.10.2013 07:34
Помыл инжектор - не заводится с первого раза???? Анастасия Пилипенкова Общий технический раздел 4 11.10.2013 20:06


 


Текущее время: 05:51. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot