ToyotaMotion.Ru - форум автомобилей Toyota  

Вернуться   ToyotaMotion.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 26.01.2012, 03:17 #1
Аватар для ma4oman
Местный
 
Регистрация: 03.01.2010
Сообщений: 73
Отправить сообщение для ma4oman с помощью ICQ
ma4oman ma4oman вне форума
Местный
Аватар для ma4oman
 
Регистрация: 03.01.2010
Сообщений: 73
Отправить сообщение для ma4oman с помощью ICQ
По умолчанию

Подскажите перестал работать стартер после разбора и замены щеток. Сам стартер работает если подовать напряжения на плюс, а если на втягивающие то не срабатывает втягивающие и соответсвенно стартер. Пробовал сам подключать к аккумулятору напрямую, втягивающее не работает. Может быть если стартер стоит на машине там больше 12 подаётся на втягивающие. Пробовал на 24 вольта, сразу втягивающие срабатывает, а на 12 нет - без установки. Ставлю на авто включаю зажигание потом стартер работает только бензо насос, больше ни чего не срабатывает_ должно реле срабатывать на втягивающие. Перепробовал менять всё начинку от другова стартера _ не работает втягивающие (так же и заменял втягивающие). Сам механизм вывода хорошо работает. Главное что решил снять с рабочей машины, для проверке щёток, а потом поставил и всё хана не работает.В электронике понимаю, но причину не могу найти.
ma4oman вне форума   Ответить с цитированием
Старый 01.02.2012, 15:20 #2
Аватар для netani
Местный
 
Регистрация: 03.09.2009
Сообщений: 80
Отправить сообщение для netani с помощью ICQ
netani netani вне форума
Местный
Аватар для netani
 
Регистрация: 03.09.2009
Сообщений: 80
Отправить сообщение для netani с помощью ICQ
По умолчанию

А вот не нужно было лезть! Зачем мешаете машинки работать?
netani вне форума   Ответить с цитированием
Старый 05.02.2012, 21:47 #3
Аватар для S.Alexander
Местный
 
Регистрация: 02.06.2009
Сообщений: 66
S.Alexander S.Alexander вне форума
Местный
Аватар для S.Alexander
 
Регистрация: 02.06.2009
Сообщений: 66
По умолчанию

а у меня с холодами втягивающее жужит,а стартер фигу крутит. Че за фигня кто знает напишите. Плиз.
S.Alexander вне форума   Ответить с цитированием
Старый 13.05.2012, 16:43 #4
Аватар для hooch2007
Местный
 
Регистрация: 07.05.2010
Адрес: Вятские Поляны
Сообщений: 58
hooch2007 hooch2007 вне форума
Местный
Аватар для hooch2007
 
Регистрация: 07.05.2010
Адрес: Вятские Поляны
Сообщений: 58
По умолчанию

ТС, если в электронике понимаешь, то откуда взяться (и зачем?) 24 в на втягивающее на машине? Преобразователь ставить на простой соленоид? Смысл?
Если честно, то я с трудом понял, вернее ничего не понял...
Покороче, повнятнее и со знаками препинания....
Похоже, просто не хватает мощи у втягивающего преодолеть что-то (грязь и т.д.) Надо все промыть и смазать... Или межвитковое, что крайне редко...
hooch2007 вне форума   Ответить с цитированием
Старый 23.05.2012, 17:28 #5
Местный
 
Регистрация: 04.06.2009
Сообщений: 73
Регина Фаттахова Регина Фаттахова вне форума
Местный
 
Регистрация: 04.06.2009
Сообщений: 73
По умолчанию

Цитата:
а у меня с холодами втягивающее жужит,а стартер фигу крутит. Че за фигня кто знает напишите. Плиз.
Вот поэты, блин.
Как втягивающее может "жужжать"? Стартер может, когда зубья на венце маховика "слизались". Поэтому, он и крутит твою "фигу".
Регина Фаттахова вне форума   Ответить с цитированием
Старый 13.06.2012, 23:02 #6
Местный
 
Регистрация: 28.05.2009
Сообщений: 73
Алина Скороходова Алина Скороходова вне форума
Местный
 
Регистрация: 28.05.2009
Сообщений: 73
По умолчанию

Грязи нет ! Втягивающие не работает, есть ещё одно тоже самое. Стартер вращается если к плюсу дать напряжение напрямую. А втягивающие напряжение +12 не втягивает...
Алина Скороходова вне форума   Ответить с цитированием
Старый 20.10.2012, 18:50 #7
Аватар для Белкин Владимир
Местный
 
Регистрация: 28.09.2009
Адрес: Рыбинск
Сообщений: 72
Белкин Владимир Белкин Владимир вне форума
Местный
Аватар для Белкин Владимир
 
Регистрация: 28.09.2009
Адрес: Рыбинск
Сообщений: 72
По умолчанию

Подозреваю, что у тебя проблема такая же, как у меня - смазка (или что-то такое) во втягивающем на холоде застывает и соленоид не может ее продавить (или как у меня - продавливает, но медленно; по нынешним -20 проходит около полуминуты, прежде чем втягивающее встанет на свое место).
Белкин Владимир вне форума   Ответить с цитированием
Старый 03.12.2012, 12:51 #8
Местный
 
Регистрация: 29.12.2009
Сообщений: 66
Отправить сообщение для demiart с помощью ICQ
demiart demiart вне форума
Местный
 
Регистрация: 29.12.2009
Сообщений: 66
Отправить сообщение для demiart с помощью ICQ
По умолчанию

Кстати, сейчас снова прыгал вокруг втягиващего - нифига не хотело вставать на место.
Плюнул, поднялся домой, набрал в 2хлитровую бутыль горячей воды, сунул под капот (между трамблером и впускным есть окно - вот туда, снизу бутыль уперлась в МКПП) - подождал немного, убедился, что бутыль там ничему не мешает - попробовал завестись.
Завелся легко. Уж не знаю - то ли вправду бутыль согрела, то ли совпало так.
demiart вне форума   Ответить с цитированием
Старый 09.02.2013, 00:05 #9
Аватар для Наталья Зайцева
Местный
 
Регистрация: 07.10.2009
Адрес: УстьОмчуг
Сообщений: 68
Отправить сообщение для Наталья Зайцева с помощью ICQ
Наталья Зайцева Наталья Зайцева вне форума
Местный
Аватар для Наталья Зайцева
 
Регистрация: 07.10.2009
Адрес: УстьОмчуг
Сообщений: 68
Отправить сообщение для Наталья Зайцева с помощью ICQ
По умолчанию

Мастерам по стартеру на двиг. 5A-FE
Вообщем снял стартер поставил назад перестал работать при повороте ключа на "стартер" Вообще ни какой реакции... Сделал следующие: 1. На управляющий провод втягивающего подал массу стартер втянул, но раза с 20, пытается, но бывает и с 1 и с 40 раза втянется, заработает стартер. 2. Снял и поменял щётки (мотор идеально работает при подаче на плюс двиг.). Втягивающие тоже работает, но создаётся впечатление что не хватает сил или что то мешает при установке на двиг. (всё разбирал собрал всё работает легко и вилка. ) идеал если на стенде.3. При подсоединении плюса толстый провод, втягивающие начинает забирать ток (не зависит от полож. ключа). Даже сел аккумулятор, полностью заряженный за ночь. Ладно стал я заводить со своего провода (масса на втягивающие). После длительной поездки более 2 часов решил запустить своим методом, не получись так как сгорело вообще втягивающие (Снимал полностью смотрел тестером) . Вопрос: 1.Подаётся ли всегда «+» провод (толстый) или он должен включатся только при повороте ключа. У меня подаётся всегда, даже горят втягивающие, когда просто ездишь. Поставил другое тоже греется, теперь скидываю клемму с аккум. что бы не посадить и не сжечь (Втягивающие стоит как должно стоять, тоесть правильно). 2. может быть втягивающие имеет межвитковое замыкание и получается что «+» всегда а масса только когда нужно втянуть, а тут получается что «+» всегда, а массы провода управляющего нет после запуска, казалось бы катушка на воздухе, но нет же она через корпус берет минут и сосёт ток не зависимо от работ. или нет двигателя так же не зависит от положения ключа. 3. Может быть что на венце маховика стёрлись зубцы и втягивающие не может втолкать шестерню от стартера, но наврятли. Делал так вообще снимал втягивающие и пальцем смещал вилку и одновременно подавал «+» на двиг стартера, таким образом ни разу не было сбоев с запуском. (работаю как втягивающие). Что и как ???Так же с замка не приходит масса на втягивающие может, сгорел предохранитель ? Я так понял при повороте ключа должно срабатывать втягивающие от реле стартера, но ни какой реакции нет ? Интересно что управляющий провод заставляет работ втягивающие если подать -, с если + то нет ни какой реакции.
Наталья Зайцева вне форума   Ответить с цитированием
Старый 04.03.2013, 00:10 #10
Местный
 
Регистрация: 26.01.2010
Сообщений: 66
Muscle Museum Muscle Museum вне форума
Местный
 
Регистрация: 26.01.2010
Сообщений: 66
По умолчанию

Стартер работал до снятия нормально за исключением холода более -24 и жары более +30 втягивающие не срабатывало или с большой задержкой срабатывал до 5 секунд, хотя железу по большому счёту не важно жара или холодно вот и решил снять. Поставил всё назад и втягивающие вообще не работает, проблемы указана выше. Если накрылся предохранитель или реле стартера то почему же не работает нормально втягивающие при ручном включении провода и если двиг запустился то грееется ? Может быть у кого нибудь есть схема 5A-FE 1989 год стартера
Muscle Museum вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не работает спидомерт и ABS avtovse Двигатель и его системы 6 08.12.2013 03:34
не работает магнитола на Е12 Lexikon Двигатель и его системы 3 29.11.2013 18:31
Кто в курсе, как работает ТРВ? Екатерина Лашина Общий технический раздел 4 09.10.2013 08:07
умирает втягивающее?? или почему проблемы с запуском? Полина Дэнвер Ходовая часть 14 20.08.2013 22:02
надя-4вд.не работает. Катя Катенька Кузов и салон 0 10.02.2013 14:12

 


Текущее время: 13:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot